1 Reply Latest reply: Jun 2, 2010 2:17 PM by Jesper Pedersen RSS

    Does JBoss 5.1.0 support JCA 1.5 specification?

    Jegan sp Newbie

      Hi All,


      This may be a repetitive question. I tried google and searched in docs, could not find.


      I am using 5.1.0 GA and would like to know whether this version supports JCA 1.5 specification or not?


      Thanks in advance.