1 Reply Latest reply: May 7, 2012 10:36 AM by Bob Lannoy RSS

Why do you want to use SAML11?

Anil Saldhana Master

It is deprecated and not recommended by the Oasis SAML Technical Committee anymore. The recommendation is to move to SAML2.