7 Replies Latest reply: Apr 16, 2012 6:44 PM by Peter Johnson RSS

Run PHP on JBOSS4.0.2 Application Server

ravindra shinde Newbie

I have to use JBOSS4.0.2 application server to run PHP How can I do this? Is it necessary to use JBOSSWEB1.0.1 for this? If yes how can configure JBOSSWEB1.0.1 with JBOSS4.0.2 application server to run PHP?