1 Reply Latest reply: Feb 12, 2012 9:13 PM by Marius Bogoevici RSS

Snowdrop and Spring 3.1

Ernie See Newbie

Hi,

 

due to SNOWDROP-45 we actually can not use Spring 3.1 with current Snowdrop 2.0.1 final version. The bug is marked as fixed for version 2.0.2 final.

In JIRA the version 2.0.2 final is planed for 30.01.2012. Can I already get a version of this (snapshot would help me in first step)?