1 Reply Latest reply: Jul 6, 2011 11:33 AM by José Luis Granda RSS

    JBPM 5 and Postgresql

    soewandi w Newbie



      Would some help me with the installation of JBPM 5 with postgresql 8.4 or later?


      I already read the user guide, it said that I need to download JBPM starter kit to get the db schema but I could't find the starter kit ...


      Any help would be appreciated ...