0 Replies Latest reply: May 22, 2007 3:24 PM by Ajay Singh RSS

When Jboss expected to get J2EE 1.5 certification

Ajay Singh Newbie

As I know that till now all Jboss version has only J2EE 1.4 certified but still latest release supporting some of the features of J2EE1.5.

Officially when Jboss announcing J2EE1.5 certified.